<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta property="og:image" content="https://woodiesclothing.com/wp-content/themes/woodies/images/blue-pink-tie.jpg" />
    <meta property="og:image" content="https://woodiesclothing.com/wp-content/themes/woodies/images/feature-2.png" />
    <meta property="og:image" content="https://woodiesclothing.com/wp-content/uploads/2014/06/red-white-blue-3.jpg" />
    <link rel="shortcut icon" href="https://woodiesclothing.com/wp-content/themes/woodies2016/favicon.ico" />
    <title>Custom Performance Shirts shirts | Tailor made men&#039;s shirts by Woodiesclo</title>
        <!--[if lt IE 9]>
    <script src="https://woodiesclothing.com/wp-content/themes/woodies2016/dist/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    <link href='https://fonts.googleapis.com/css?family=Karla:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
    <meta name="description" content="Custom Performance Shirts shirts - Create your unique clothing with high-quality materials - Woodiesclo.com"/>
<link rel="canonical" href="https://woodiesclothing.com/category/shirts/performance-shirts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Custom Performance Shirts shirts | Tailor made men&#039;s shirts by Woodiesclo" />
<meta property="og:description" content="Custom Performance Shirts shirts - Create your unique clothing with high-quality materials - Woodiesclo.com" />
<meta property="og:url" content="https://woodiesclothing.com/category/shirts/performance-shirts/" />
<meta property="og:site_name" content="Custom Dress Shirts and Chinos by Woodies" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Custom Performance Shirts shirts - Create your unique clothing with high-quality materials - Woodiesclo.com" />
<meta name="twitter:title" content="Custom Performance Shirts shirts | Tailor made men&#039;s shirts by Woodiesclo" />
<meta name="twitter:site" content="@woodiesclothing" />
<link rel="alternate" type="application/rss+xml" title="Custom Dress Shirts and Chinos by Woodies &raquo; Feed" href="https://woodiesclothing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Custom Dress Shirts and Chinos by Woodies &raquo; Comments Feed" href="https://woodiesclothing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Custom Dress Shirts and Chinos by Woodies &raquo; Performance Shirts Product Category Feed" href="https://woodiesclothing.com/category/shirts/performance-shirts/feed/" />
<link rel='stylesheet' id='smart-coupon-css'  href='https://woodiesclothing.com/wp-content/plugins/woocommerce-smart-coupons/assets/css/smart-coupon.css?ver=2075863f8a297025ffa9917498c57f7c' type='text/css' media='all' />
<link rel='stylesheet' id='yotpoSideBootomLineStylesheet-css'  href='https://woodiesclothing.com/wp-content/plugins/yotpo-social-reviews-for-woocommerce/assets/css/bottom-line.css?ver=2075863f8a297025ffa9917498c57f7c' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://woodiesclothing.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css?ver=2075863f8a297025ffa9917498c57f7c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://woodiesclothing.com/wp-content/themes/woodies2016/node_modules/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://woodiesclothing.com/wp-content/themes/woodies2016/node_modules/bootstrap/dist/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://woodiesclothing.com/wp-content/themes/woodies2016/dist/css/style.min.css?ver=1502735178' type='text/css' media='all' />
<link rel='stylesheet' id='style_back-css'  href='https://woodiesclothing.com/wp-content/themes/woodies2016/style.css?ver=1495528889' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://woodiesclothing.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/woodiesclothing.com","ajax_url":"https:\/\/woodiesclothing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"798793886903468","params":[]},{"type":"track","name":"PageView","params":{"domain":"woodiesclothing.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"product_cat","content_name":"Performance Shirts","post_id":232,"domain":"woodiesclothing.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotpo_settings = {"app_key":"SZQIkk0Up7rVvYUoo4wJKQ9lCaM7ByifEwklnlBL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/plugins/yotpo-social-reviews-for-woocommerce/assets/js/headerScript.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/themes/woodies2016/js/address-i18n.min.js?ver=2075863f8a297025ffa9917498c57f7c'></script>
<link rel='https://api.w.org/' href='https://woodiesclothing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woodiesclothing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woodiesclothing.com/wp-includes/wlwmanifest.xml" /> 

<!-- Hotjar Tracking Code for www.woodiesclo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:57623,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><meta name="referrer" content="always"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//woodiesclothing.com/?wordfence_logHuman=1&hid=39BC5F7D52CA55B66FD3B203709E02FC');
</script>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.5.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<script type="text/javascript">
window.metrilo||(window.metrilo=[]),window.metrilo.q=[],mth=["identify","track","event","pageview","purchase","debug","atr"],sk=function(e){return function(){a=Array.prototype.slice.call(arguments);a.unshift(e);window.metrilo.q.push(a)}};for(var i=0;mth.length>i;i++){window.metrilo[mth[i]]=sk(mth[i])}window.metrilo.load=function(e){var t=document,n=t.getElementsByTagName("script")[0],r=t.createElement("script");r.type="text/javascript";r.async=true;r.src="//t.metrilo.com/j/"+e+".js";n.parentNode.insertBefore(r,n)};
window.metrilo.ensure_cbuid = "d767725f9fdf50c800aa26d484b089771132457969";
metrilo.load("77ae6c827a0c6849");
</script>
<script type="text/javascript">
		metrilo.event("view_category", {"id":232,"name":"Performance Shirts"});
		</script>
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52754713-1', {'allowLinker': true, 'cookieDomain': 'auto'});
  ga('require', 'linker');
  ga('linker:autoLink', ['woodiesclo.com']);
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-52754713-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-52754713-1', 'auto' );ga( 'require', 'displayfeatures' );ga( 'set', 'anonymizeIp', true );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
		<!-- /WooCommerce Google Analytics Integration --></head>
<body class="archive tax-product_cat term-performance-shirts term-232 woocommerce woocommerce-page wrapper">
<main id="root">
<nav id="main-navbar" class="navbar navbar-default navbar-fixed-top transparent">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed pull-left" id="mainMenuBtn" aria-expanded="false" data-dismiss="modal">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href="https://woodiesclothing.com/">
            <img class="logo-white" src="https://woodiesclothing.com/wp-content/themes/woodies2016/dist/img/logo-white.svg" alt="">
            <img class="logo-black" src="https://woodiesclothing.com/wp-content/themes/woodies2016/dist/img/logo.svg" alt="">
        </a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="mainMenuCollapse">
        <ul class="nav navbar-nav navbar-center">
            <li class="subnav-menu-toggle">
                                <a href="#" data-id="subnavShop" class="">SHOP <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
                <!-- nav top menu -->
                <div class="subnav-menu" id="subnavShop">
                    <ul>
                        <li><a href="https://woodiesclothing.com/shop"><span class="hidden-desktop-sm">CUSTOM </span> SHIRTS</a></li>
                        <li><a href="https://woodiesclothing.com/category/performance-shirts/"><span class="hidden-desktop-sm">CUSTOM </span> PERFORMANCE SHIRTS</a></li>
                        <li><a href="https://woodiesclothing.com/category/bottoms/"><span class="hidden-desktop-sm">CUSTOM </span> BOTTOMS</a></li>
                        <li><a href="https://woodiesclothing.com/category/giftcards/">GIFT CARDS</a></li>
                        <li><a href="https://woodiesclothing.com/weddings/">WEDDINGS</a></li>
                    </ul>
                </div>
            </li>

            
            <li class="subnav-menu-toggle">
                <a href="https://woodiesclothing.com/why-woodies" class="font-weight" data-url>ABOUT</a>
            </li>

            <li class="subnav-menu-toggle">
                                <a href="#" data-id="subnavShop" class="">LEARN <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
                <!-- nav top menu -->
                <div class="subnav-menu" id="subnavShop">
                    <ul>
                        <li><a href="https://woodiesclothing.com/learn/fabric-101/">FABRIC 101</a></li>
                        <li><a href="https://woodiesclothing.com/learn/design-options/">DESIGN OPTIONS</a></li>
                        <li><a href="https://woodiesclothing.com/learn/fit-guide/">FIT GUIDE</a></li>
                    </ul>
                </div>
            </li>

            <li class="subnav-menu-toggle">
                <a href="https://woodiesclothing.com/help" class="font-weight" data-url>HELP</a>
            </li>

            <li class="subnav-menu-toggle hidden-desktop-sm">
                                    <a href="##" class="btn-login font-weight" data-toggle="modal" data-target="#modalLogin">LOG IN</a>
                            </li>
        </ul>
    </div><!-- /.navbar-collapse -->

    <div class="nav-right">
        <div class="account">
            <div class="subnav-menu-toggle">
                                    <a href="##" class="btn-login" id="toggleSubnavAccount" data-toggle="modal" data-target="#modalLogin">LOG IN</a>
                            </div>
        </div>
        
<div class="widget_shopping_cart_content">
<div class="shoping-cart">
    <div class="dropdown cart-container">
        <a class="cart-toggle" href="#">
            <img class="cart-white" src="https://woodiesclothing.com/wp-content/themes/woodies2016/dist/img/cart-icon-white.svg" alt="">
            <img class="cart-black" src="https://woodiesclothing.com/wp-content/themes/woodies2016/dist/img/cart-icon.svg" alt="">
                    </a>
        <div class="dropdown-menu dropdown-menu-right cart-dropdown ">
            <h4 class="text-center">MY CART</h4>
            <button class="btn-close"></button>
            <div role="separator" class="divider"></div>
            <div class="cart-wrapper">
                                <div class="cart-dropdown-bottom text-center empty-cart">No products in the cart.</div>
            
            
			<script>
			(function($) {
				$( '.remove' ).click( function() {
					ga( 'ec:addProduct', {
						'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),
						'quantity': $(this).parent().parent().find( '.qty' ).val() ? $(this).parent().parent().find( '.qty' ).val() : '1',
					} );
					ga( 'ec:setAction', 'remove' );
					ga( 'send', 'event', 'UX', 'click', 'remove from cart' );
				});
			})(jQuery);
			</script>
		
        </div>
    </div>
</div>
</div>
    </div>
</nav>

<div class=""><div id="content" role="main">
    <h1 class="page-title shop-page-title">Performance Shirts</h1>



    <div class="shop-category-header-image">
        <img src="https://woodiesclothing.com/wp-content/uploads/2017/05/performanceshirts-1.jpg" alt="">
    </div>




    
    <ul class="products container">

    
    
        

    
    
    <li class="last post-14436 product type-product status-publish has-post-thumbnail product_cat-shirts product_cat-dress product_cat-non-iron-easy-care product_cat-non-iron product_cat-performance-stretch product_cat-performance-shirts product_cat-solid product_shipping_class-shirts pa_back-pleat-center pa_back-pleat-custom-text pa_back-pleat-none pa_back-pleat-side pa_biceps-advanced-custom-text pa_body-shape-standard-custom-text pa_chest-advanced-custom-text pa_collar-button-down pa_collar-mini-button-down pa_collar-pinpoint pa_collar-spread pa_collar-widespread pa_cuff-double-button-mitered pa_cuff-french pa_cuff-short-sleeves pa_cuff-single-button-barrel pa_fit-extra-slim pa_fit-regular pa_fit-slim pa_height-standard-custom-text pa_label-monogram-custom-text pa_neck-advanced-custom-text pa_neck-standard-custom-text pa_placket-custom-text pa_placket-seamless pa_placket-standard pa_pocket-no pa_pocket-yes pa_shirt-length-advanced-custom-text pa_shirt-size-standard-custom-text pa_shoulders-advanced-custom-text pa_sleeve-advanced-custom-text pa_sleeve-standard-custom-text pa_special-instructions-custom-text pa_waist-advanced-custom-text pa_weight-standard-custom-text first instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
                <div class="product">
            <img width="321" height="500" src="https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-321x500.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="whiteperformance" title="whiteperformance" srcset="https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-321x500.jpg 321w, https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-352x548.jpg 352w, https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-658x1024.jpg 658w, https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-517x804.jpg 517w, https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance-624x971.jpg 624w, https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformance.jpg 740w" sizes="(max-width: 321px) 100vw, 321px" />            <div class="product-overlay" style="background-image:url(https://woodiesclothing.com/wp-content/uploads/2017/05/whiteperformancefab.jpg);">
                <a data-product-id="14436" href="/product/white-performance-dress-shirt" class="btn btn-default"><span>Customize</span></a>
            </div>
            <a data-product-id="14436" href="/product/white-performance-dress-shirt">
                <span class="product_name">White Performance Dress Shirt</span> $115            </a>
        </div>
    </li>

    
        

    
    
    <li class="first post-14455 product type-product status-publish has-post-thumbnail product_cat-shirts product_cat-dress product_cat-non-iron-easy-care product_cat-non-iron product_cat-performance-stretch product_cat-performance-shirts product_cat-solid product_shipping_class-shirts pa_back-pleat-center pa_back-pleat-custom-text pa_back-pleat-none pa_back-pleat-side pa_biceps-advanced-custom-text pa_body-shape-standard-custom-text pa_chest-advanced-custom-text pa_collar-button-down pa_collar-mini-button-down pa_collar-pinpoint pa_collar-spread pa_collar-widespread pa_cuff-double-button-mitered pa_cuff-french pa_cuff-short-sleeves pa_cuff-single-button-barrel pa_fit-extra-slim pa_fit-regular pa_fit-slim pa_height-standard-custom-text pa_label-monogram-custom-text pa_neck-advanced-custom-text pa_neck-standard-custom-text pa_placket-custom-text pa_placket-seamless pa_placket-standard pa_pocket-no pa_pocket-yes pa_shirt-length-advanced-custom-text pa_shirt-size-standard-custom-text pa_shoulders-advanced-custom-text pa_sleeve-advanced-custom-text pa_sleeve-standard-custom-text pa_special-instructions-custom-text pa_waist-advanced-custom-text pa_weight-standard-custom-text  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
                <div class="product">
            <img width="330" height="500" src="https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-330x500.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lightblueperformancestretch" title="lightblueperformancestretch" srcset="https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-330x500.jpg 330w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-362x548.jpg 362w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-768x1162.jpg 768w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-677x1024.jpg 677w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-517x782.jpg 517w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3-624x944.jpg 624w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretch-3.jpg 894w" sizes="(max-width: 330px) 100vw, 330px" />            <div class="product-overlay" style="background-image:url(https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueperformancestretchfab2-1.jpg);">
                <a data-product-id="14455" href="/product/light-blue-performance-dress-shirt" class="btn btn-default"><span>Customize</span></a>
            </div>
            <a data-product-id="14455" href="/product/light-blue-performance-dress-shirt">
                <span class="product_name">Light Blue Performance Dress Shirt</span> $115            </a>
        </div>
    </li>

    
        

    
    
    <li class="post-14444 product type-product status-publish has-post-thumbnail product_cat-shirts product_cat-dress product_cat-non-iron-easy-care product_cat-non-iron product_cat-performance-stretch product_cat-performance-shirts product_cat-solid product_shipping_class-shirts pa_back-pleat-center pa_back-pleat-custom-text pa_back-pleat-none pa_back-pleat-side pa_biceps-advanced-custom-text pa_body-shape-standard-custom-text pa_chest-advanced-custom-text pa_collar-button-down pa_collar-mini-button-down pa_collar-pinpoint pa_collar-spread pa_collar-widespread pa_cuff-double-button-mitered pa_cuff-french pa_cuff-short-sleeves pa_cuff-single-button-barrel pa_fit-extra-slim pa_fit-regular pa_fit-slim pa_height-standard-custom-text pa_label-monogram-custom-text pa_neck-advanced-custom-text pa_neck-standard-custom-text pa_placket-custom-text pa_placket-seamless pa_placket-standard pa_pocket-no pa_pocket-yes pa_shirt-length-advanced-custom-text pa_shirt-size-standard-custom-text pa_shoulders-advanced-custom-text pa_sleeve-advanced-custom-text pa_sleeve-standard-custom-text pa_special-instructions-custom-text pa_waist-advanced-custom-text pa_weight-standard-custom-text last instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
                <div class="product">
            <img width="330" height="500" src="https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-330x500.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="blackperfomance" title="blackperfomance" srcset="https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-330x500.jpg 330w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-362x548.jpg 362w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-768x1162.jpg 768w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-677x1024.jpg 677w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-517x782.jpg 517w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance-624x944.jpg 624w, https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance.jpg 894w" sizes="(max-width: 330px) 100vw, 330px" />            <div class="product-overlay" style="background-image:url(https://woodiesclothing.com/wp-content/uploads/2017/05/blackperfomance1.jpg);">
                <a data-product-id="14444" href="/product/white-performance-dress-shirt-copy" class="btn btn-default"><span>Customize</span></a>
            </div>
            <a data-product-id="14444" href="/product/white-performance-dress-shirt-copy">
                <span class="product_name">Black Performance Dress Shirt</span> $115            </a>
        </div>
    </li>

    
        

            <li class="product">
            <div class="promotion">
                <h3>
                    Buy three or more shirts, get 10% off
                    <span class="free-shipping">use code “WOODIES”</span>
                </h3>
            </div>
        </li>
    
    
    <li class="last post-14474 product type-product status-publish has-post-thumbnail product_cat-shirts product_cat-checkplaid product_cat-dress product_cat-non-iron-easy-care product_cat-non-iron product_cat-performance-stretch product_cat-performance-shirts product_shipping_class-shirts pa_back-pleat-center pa_back-pleat-custom-text pa_back-pleat-none pa_back-pleat-side pa_biceps-advanced-custom-text pa_body-shape-standard-custom-text pa_chest-advanced-custom-text pa_collar-button-down pa_collar-mini-button-down pa_collar-pinpoint pa_collar-spread pa_collar-widespread pa_cuff-double-button-mitered pa_cuff-french pa_cuff-short-sleeves pa_cuff-single-button-barrel pa_fit-extra-slim pa_fit-regular pa_fit-slim pa_height-standard-custom-text pa_label-monogram-custom-text pa_neck-advanced-custom-text pa_neck-standard-custom-text pa_placket-custom-text pa_placket-seamless pa_placket-standard pa_pocket-no pa_pocket-yes pa_shirt-length-advanced-custom-text pa_shirt-size-standard-custom-text pa_shoulders-advanced-custom-text pa_sleeve-advanced-custom-text pa_sleeve-standard-custom-text pa_special-instructions-custom-text pa_waist-advanced-custom-text pa_weight-standard-custom-text first instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
                <div class="product">
            <img width="321" height="500" src="https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-321x500.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="multiblueginghamdressshirt" title="multiblueginghamdressshirt" srcset="https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-321x500.jpg 321w, https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-352x548.jpg 352w, https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-658x1024.jpg 658w, https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-517x804.jpg 517w, https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1-624x971.jpg 624w, https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirt-1.jpg 740w" sizes="(max-width: 321px) 100vw, 321px" />            <div class="product-overlay" style="background-image:url(https://woodiesclothing.com/wp-content/uploads/2017/05/multiblueginghamdressshirtfabric1.jpg);">
                <a data-product-id="14474" href="/product/multi-blue-gingham-performance-dress-shirt-2" class="btn btn-default"><span>Customize</span></a>
            </div>
            <a data-product-id="14474" href="/product/multi-blue-gingham-performance-dress-shirt-2">
                <span class="product_name">Multi Blue Gingham Performance Dress Shirt</span> $115            </a>
        </div>
    </li>

    
        

    
    
    <li class="first post-14466 product type-product status-publish has-post-thumbnail product_cat-shirts product_cat-checkplaid product_cat-dress product_cat-non-iron-easy-care product_cat-non-iron product_cat-performance-stretch product_cat-performance-shirts product_shipping_class-shirts pa_back-pleat-center pa_back-pleat-custom-text pa_back-pleat-none pa_back-pleat-side pa_biceps-advanced-custom-text pa_body-shape-standard-custom-text pa_chest-advanced-custom-text pa_collar-button-down pa_collar-mini-button-down pa_collar-pinpoint pa_collar-spread pa_collar-widespread pa_cuff-double-button-mitered pa_cuff-french pa_cuff-short-sleeves pa_cuff-single-button-barrel pa_fit-extra-slim pa_fit-regular pa_fit-slim pa_height-standard-custom-text pa_label-monogram-custom-text pa_neck-advanced-custom-text pa_neck-standard-custom-text pa_placket-custom-text pa_placket-seamless pa_placket-standard pa_pocket-no pa_pocket-yes pa_shirt-length-advanced-custom-text pa_shirt-size-standard-custom-text pa_shoulders-advanced-custom-text pa_sleeve-advanced-custom-text pa_sleeve-standard-custom-text pa_special-instructions-custom-text pa_waist-advanced-custom-text pa_weight-standard-custom-text  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
                <div class="product">
            <img width="321" height="500" src="https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-321x500.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="lightblueandlav2" title="lightblueandlav2" srcset="https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-321x500.jpg 321w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-352x548.jpg 352w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-658x1024.jpg 658w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-517x804.jpg 517w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1-624x971.jpg 624w, https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlav2-1.jpg 740w" sizes="(max-width: 321px) 100vw, 321px" />            <div class="product-overlay" style="background-image:url(https://woodiesclothing.com/wp-content/uploads/2017/05/lightblueandlavfab.jpg);">
                <a data-product-id="14466" href="/product/multi-blue-gingham-performance-dress-shirt" class="btn btn-default"><span>Customize</span></a>
            </div>
            <a data-product-id="14466" href="/product/multi-blue-gingham-performance-dress-shirt">
                <span class="product_name">Light Blue & Lavender Gingham Performance Dress Shirt</span> $115            </a>
        </div>
    </li>

    
    </ul>

    

</div></div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-8 bp-tablet">
                <div class="info-item">
                    <div class="item">
                        <p>ABOUT</p>
                        <a href="https://woodiesclothing.com/why-woodies/#craftmanship">CRAFTSMANSHIP</a>
                        <a href="https://woodiesclothing.com/why-woodies/#guarantee">OUR GUARANTEE</a>
                        <a href="https://woodiesclothing.com/why-woodies/#giving-back">GIVING BACK</a>
                        <a href="#">PRESS</a>
                        <a href="https://woodiesclothing.com/reviews/">REVIEWS</a>
                    </div>
                    <div class="item">
                        <p>SHOP</p>
                        <a href="https://woodiesclothing.com/shop/">SHOP SHIRTS</a>
                        <a href="https://woodiesclothing.com/category/bottoms/">SHOP BOTTOMS</a>
                        <a href="https://woodiesclothing.com/category/giftcards/">GIFT CARD</a>
                        <a href="https://woodiesclothing.com/weddings/">WEDDINGS</a>
                    </div>
                    <div class="item">
                        <p>LEARN</p>
                        <a href="https://woodiesclothing.com/learn/fabric-101/">FABRIC 101</a>
                        <a href="https://woodiesclothing.com/learn/design-options/">DESIGN
                            OPTIONS</a>
                        <a href="https://woodiesclothing.com/learn/fit-guide/">FIT GUIDE</a>
                        <a href="https://woodiesclothing.com/learn/faq/">FAQ</a>
                    </div>
                    <div class="item">
                        <p>SUPPORT</p>
                        <a href="https://woodiesclothing.com/why-woodies#guarantee">RETURNS & EXCHANGES</a>
                    </div>
                    <div class="item visible-xs terms-xs">
                        <a href="https://woodiesclothing.com/terms/">TERMS & CONDITIONS</a>
                        <a href="https://woodiesclothing.com/privacy/">PRIVACY</a>
                        <a href="http://woodiesclothing.tumblr.com/">BLOG</a>
                    </div>
                </div>
                <hr class="hr-xs hidden-xs">
                <div class="info-item terms hidden-xs">
                    <div class="item">
                        <a href="https://woodiesclothing.com/terms/">TERMS & CONDITIONS</a>
                        <a href="https://woodiesclothing.com/privacy/">PRIVACY</a>
                        <a href="http://woodiesclothing.tumblr.com/">BLOG</a>
                    </div>
                </div>
            </div>
            <div class="col-md-4 form-item pull-right bp-tablet">
                <p>JOIN OUR LIST TO GET EXCLUSIVE OFFERS</p>
                <form
                    action="https://woodiesclothing.us3.list-manage.com/subscribe/post?u=788c4c1f7403491d267bd8437&amp;id=2b88ef71fa"
                    method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
                    target="_blank">
                    <div class="input-group">
                        <input type="email" name="EMAIL" class="form-control" placeholder="Enter your email" required>
                        <span class="input-group-btn">
								<button class="btn btn-default" type="submit">JOIN</button>
							</span>
                    </div><!-- /input-group -->
                </form>
                <br><br><br>
                <div class="info-item">
                    <a href="https://www.facebook.com/woodiesclothing" target="_blank">FACEBOOK</a>
                    <a href="https://instagram.com/woodiesclothing" target="_blank">INSTAGRAM</a>
                    <a href="https://twitter.com/woodiesclothing" target="_blank">TWITTER</a>
                </div>
                <hr class="hr-xs visible-lg">
                <span class="text-white">© 2017 WOODIES. ALL RIGHTS RESERVED.</span>
            </div>
        </div>
    </div>
</footer>

<!-- modal section -->
<div class="modal fade" tabindex="-1" role="dialog" id="modalLogin">
    <div class="modal-dialog slow">
        <div class="modal-content">
            <div class="modal-header">
                <button class="btn-close close hidden-xs" data-dismiss="modal"></button>
            </div>
            <div class="modal-body">
                <p class="text-center text-black">
                    <strong>Welcome to Woodies! <br>Please log in with your email address.</strong>
                    <br><br>
                </p>
                <form data-form="login" action="https://woodiesclothing.com/wp-admin/admin-ajax.php">
                    <input type="hidden" id="nonce" name="nonce" value="8b6492ee4c" /><input type="hidden" name="_wp_http_referer" value="/category/performance-shirts/?ref=producthunt" />                    <input type="hidden" name="action" value="login" />

                    <div class="alert alert-danger form-errors" style="display: none" role="alert"></div>

                    <div class="form-group">
                        <label for="">EMAIL ADDRESS</label>
                        <input type="email" name="username" class="form-control input-lg" required />
                    </div>
                    <div class="form-group">
                        <label for="">PASSWORD</label>
                        <input type="password"  name="password" class="form-control input-lg" required />
                    </div>

                    <div class="form-group">
                        <button type="submit" class="btn btn-lg btn-primary btn-block">LOG IN</button>
                    </div>

                    <p class="text-center">
                        <a href="https://woodiesclothing.com/my-account/lost-password/" class="btn-underline">What was my password?</a>
                        <br><br>
                    </p>
                </form>

<!--                <button class="btn btn-lg btn-primary-bordered btn-block" data-toggle="modal" data-target="#modalRegistration" data-dismiss="modal">CREATE AN ACCOUNT</button>-->
              <button class="btn btn-lg btn-primary-bordered btn-block" data-btn-register="1">CREATE AN ACCOUNT</button>
            </div>
        </div>
    </div>
</div>

<!-- modal section -->
<div class="modal fade" tabindex="-1" role="dialog" id="modalRegistration">
    <div class="modal-dialog slow">
        <div class="modal-content">
            <div class="modal-header">
                <button class="btn-close close hidden-xs" data-dismiss="modal"></button>
            </div>
            <div class="modal-body">
                <p class="text-center text-black">
                    <strong>Welcome to Woodies! <br>Please create your account.</strong>
                    <br><br>
                </p>
                <form data-form="registration" action="https://woodiesclothing.com/wp-admin/admin-ajax.php">
                    <input type="hidden" id="nonce" name="nonce" value="24905a3447" /><input type="hidden" name="_wp_http_referer" value="/category/performance-shirts/?ref=producthunt" />                    <input type="hidden" name="action" value="registration" />

                    <div class="alert alert-danger form-errors" style="display: none" role="alert"></div>

                    <div class="form-inline">
                        <div class="form-group">
                            <label for="">FIRST NAME</label>
                            <input type="text" name="first_name" class="form-control input-lg" required>
                        </div>
                        <div class="form-group">
                            <label for="">LAST NAME</label>
                            <input type="text" name="last_name" class="form-control input-lg" required>
                        </div>
                    </div>
                    <div class="form-group">
                        <label for="">EMAIL ADDRESS</label>
                        <input type="email" name="email" class="form-control input-lg" required>
                    </div>
                    <div class="form-group">
                        <label for="">PASSWORD</label>
                        <input type="password" name="password" class="form-control input-lg" required>
                    </div>

                    <div class="form-group">
                        <label for="">CONFIRM PASSWORD</label>
                        <input type="password" name="confirm_password" class="form-control input-lg" required>
                    </div>

                    <div class="form-group">
                        <button class="btn btn-lg btn-primary btn-block" type="submit">REGISTER</button>
                    </div>

                </form>

<!--                <button class="btn btn-lg btn-primary-bordered btn-block" data-toggle="modal" data-target="#modalLogin" data-dismiss="modal">ALREADY A MEMBER?</button>-->
                <button class="btn btn-lg btn-primary-bordered btn-block" data-btn-login="1">ALREADY A MEMBER?</button>
            </div>
        </div>
    </div>
</div>
</main>

<script type="text/javascript">
    var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/0a205ac8893e11d7';
    new Image().src = ssaUrl;
</script>

<!--Embed from Zendesk Chat Chat Wordpress Plugin v1.4.11-->
  <!--Start of Zopim Live Chat Script-->
  <script type="text/javascript">
  window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
  d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
  _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
  $.src='//v2.zopim.com/?2GUvCVbfg21RxL9Cw79FIxTX5nL8i6uj';z.t=+new Date;$.
  type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
  </script><script>$zopim( function() {
})</script><!--End of Zendesk Chat Script--><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=798793886903468&ev=PageView&noscript=1&cd[domain]=woodiesclothing.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=798793886903468&ev=GeneralEvent&noscript=1&cd[post_type]=product_cat&cd[content_name]=Performance+Shirts&cd[post_id]=232&cd[domain]=woodiesclothing.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script type='text/javascript' src='//woodiesclothing.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/category\/performance-shirts\/?ref=producthunt&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//woodiesclothing.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/themes/woodies2016/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/themes/woodies2016/node_modules/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/themes/woodies2016/node_modules/scrollwatch/dist/ScrollWatch-1.2.0.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-content/themes/woodies2016/dist/js/main.js?ver=1501142897'></script>
<script type='text/javascript' src='https://woodiesclothing.com/wp-includes/js/wp-embed.min.js?ver=2075863f8a297025ffa9917498c57f7c'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				

ga( 'send', 'pageview' ); 
 });
</script>



</body>
</html>
